AKUVOX AK-KIT04-IP — Kit d'interphone vidéo de surface Linux
Price:
523,20 €
TTC
- Kit d'interphone vidéo de surface Linux
- IP | Platine et moniteur
- Audio bidirectionnel Crystal Clear
- Lecteur EM/MF et NFC | PoE standard
- 2 sorties relais | Maintenance Cloud
- Connexion du moniteur et des platines via le Cloud
- Akuvox
- Kit d'interphone vidéo
- Technologie IP
- Kit formé par: AK-R20A panneau de porte vidéo extérieur de surface avec 2 caméra HD Mpx et AK-S562-S moniteur intérieur de surface avec 7" écran LCD TFT
- Lecteur de cartes EM/MF et NFC
- Configuration complète via un navigateur web
- Notifications push et appels entre dispositifs via l'application SmartPlus
- 4 utilisateurs gratuits inclus par foyer
- Répertoire des appels et des utilisateurs
- Mises à jour du firmware sur le cloud avec contrôle de l'installateur
- Protocole ONVIF pour l'intégration avec les enregistreurs de vidéosurveillance
- Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
- Accès à la configuration à distance pour l'installation
Contenu
- Platine de montage externe Akuvox
- Moniteur d'intérieur pour montage en saillie Akuvox
Caractéristiques techniques
AK-R20A
MarqueAkuvoxModèleR20AContrôle d'accèsOuverture de porte avec carte RFID EM 125 kHz et MF 13.56 MHz et NFC, avec journauxCapacitéContacts: 1.000Utilisateurs RFID: 5.000 cartesClavierBouton d'appel mécanique avec éclairage LED configurableSorties2 de relais pour les serrures principales, Wiegand OUT et RS485Entrées2 entrées bouton et Wiegand INFonctions d'accès avancéesAnti-passback (configurable via Cloud, dans Office Project)Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: disposeCapteur d'image1/2.7" 2 Mégapixels CMOS avec capteur infrarouge et de lumièreAngle de vision110° (H) / 58° (V)Résolution de caméra1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080pEncodage vidéoH.264 et H.265AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear AudioFormat audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIPInterface réseauEthernet 10/100 BaseT / RS485 / RTSPMode de fonctionnementRéseau local et/ou via Cloud sur différents réseauxMises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localementMatérielAlliage d'aluminiumDegré de protectionIP65Temp. fonctionnement-40º C ~ +65º CDimensions145 (H) x 85 (L) x 27.5 (Pr) mmAlimentationDC 12 V / 1000 mA máx. / PoE IEEE802.3afPoids800 g
AK-S562-S
MarqueAkuvoxModèleS562-SSystème d'exploitationLINUX OSMatérielRAM: 128 Mo | ROM: 128 MBLCD7" TFT 1024 x 600CapacitéContacts: 500Messages: 100
Registre des appels: 100Mode d'opérationÉcran tactile capacitifEntrées8 x alarme configurable, 1 x sonnette et 1 x RS485Sorties1 x relaisAudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear AudioFormat audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIPAccès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: disposeMode de fonctionnementRéseau local et/ou via Cloud sur différents réseauxMises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localementInterface réseauEthernet 10/100 BaseT
RTSP / ONVIFAlimentationDC 12 V / 600 mA máx.
PoE standard (IEEE802.3af)Temp. fonctionnement-10º C ~ +45º CDimensions216 (L) x 119 (H) x 22 (Pr) mmPoids600 g
Achetez en toute confiance Produits sélectionnés avec soin, paiement sécurisé et accompagnement AVS
Livraison rapide et suivie Chaque commande est préparée avec soin et expédiée avec suivi.
Retours simples et transparents Besoin de retourner un produit ? Contactez-nous depuis votre espace.
4 autres produits dans la même catégorie
Déjà vus
HIKVISION DS-K2702WX-E1(P) — Contrôleur d'accès à multi-identification
431,57 €
Rated out of 5 stars based on
review(s)
HIKVISION DS-K2702WX-E1 — Contrôleur d'accès à multi-identification
618,19 €
Rated out of 5 stars based on
review(s)
Commentaires (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé