- Akuvox
- Kit d'interphone vidéo
- Technologie 2 fils & WiFi
- Kit formé par: AK-E12S-2 plaque extérieure d'interphone pour montage en saillie avec caméra HD de 2 Mpx et AK-S562W-2 moniteur intérieur WiFi avec écran LCD IPS de 7"
- Lecteur de cartes MF, NFC et Bluetooth
- Configuration complète via un navigateur web
- Notifications push et appels entre dispositifs via l'application SmartPlus
- 4 utilisateurs gratuits inclus par foyer
- Répertoire des appels et des utilisateurs
- Mises à jour du firmware sur le cloud avec contrôle de l'installateur
- Protocole ONVIF pour l'intégration avec les enregistreurs de vidéosurveillance
- Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
- Accès à la configuration à distance pour l'installation
- Distance de connexion jusqu'à 100 mètres entre la platine et le moniteur avec câble de bonne qualité
Contenu
- Platine de montage externe Akuvox
- Moniteur intérieur Akuvox
- Alimentation en courant continu 48 V
- 5 x Porte-clés MF
Caractéristiques techniques
AK-E12S-2
MarqueAkuvox
ModèleE12S-2
Contrôle d'accèsOuverture de la porte par carte MF 13.56 MHz, NFC et Bluetooth, avec enregistrements
CapacitéContacts: 1.000
Utilisateurs RFID: 5.000 cartes
ClavierBouton d'appel mécanique avec éclairage LED configurable
Sorties1 x relais pour serrure et 1 x Wiegand OUT
Entrées2 x bouton poussoir de sortie et 1 x Wiegand IN
Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Capteur d'image1/2.7" 2 Mégapixels CMOS avec capteur infrarouge et de lumière
Angle de vue123° (H) / 69° (V)
Résolution de caméra1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéoH.264 et H.265
AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
MémoireEmplacement microSD jusqu'à 32 Go
Interface réseauRTSP
Mode de fonctionnementRéseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localement
MatérielPlastique
Degré de protectionIP65
Temp. fonctionnement-40 ºC ~ +55 ºC
Dimensions146 (H) x 70 (l) x 23 (Prof) mm
AlimentationDC 24 V / 48 V | 1000 mA max.
Poids600 g
AK-S562W-2
MarqueAkuvox
ModèleS562W-2
Système d'exploitationLINUX OS
MatérielRAM: 128 Mo | ROM: 128 MB
LCD7" IPS 800 x 480
CapacitéContacts: 500
Messages: 100
Registre des appels: 100
Mode d'opérationÉcran tactile capacitif
Entrées8 x alarme configurable et 1 x sonnette
Sorties1 x relais
AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Mode de fonctionnementRéseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localement
Interface réseauEthernet 10/100 BaseT / RS485 / Wi-Fi 802.11b/g/n/ax
Ports de 2 fils2 paires de ports: alimentation propre et alimentation de platine extérieure ou moniteur
AlimentationDC 24 V / 48 V | 600 mA max.
Temp. fonctionnement-10 ºC ~ +45 ºC
Dimensions216 (L) x 119 (H) x 22 (Pr) mm
Poids600 g
Commentaires (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé