- Akuvox
- Interphone vidéo d'urgence avec caméra 2 Mpx
- Haut-parleur et microphone intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- Vision nocturne avec éclairage IR
- Connexion TCP/IP
- PoE IEEE802.3af
- Déverrouillage de portes à distance
- 2 sorties relais pour porte
- Port RS485
- LED d'état d'appel
- Surface en acier résistant à la corrosion SUS316
- SIP standard facile à intégrer
- Montage en surface ou montage encastré avec support supplémentaire
- Configuration complète via un navigateur web
- Notifications push et appels entre dispositifs via l'application SmartPlus
- 4 utilisateurs gratuits inclus par foyer
- Mises à jour du firmware sur le cloud avec contrôle de l'installateur
- Protocole ONVIF pour l'intégration avec les enregistreurs de vidéosurveillance
- Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
- Accès à la configuration à distance pour l'installation
Contenu
- Platine extérieure pour portier vidéo
- Mode d'emploi
- Matériel de montage
Caractéristiques techniques
MarqueAkuvox
ModèleE21V
ClavierBouton d'appel mécanique avec indicateur d'appel LED
Sorties2 de relais pour les serrures principales, RS485 et audio
Entrées2 entrées par bouton-poussoir
Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Capteur d'image1/2.7" 2 Mégapixels CMOS avec capteur infrarouge et de lumière
Angle de vue116° (H) / 60° (V)
Résolution de caméra1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéoH.264 et H.265
AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIP
Interface réseauEthernet 10/100 BaseT / RS485 / RTSP
Mode de fonctionnementRéseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localement
MatérielAcier anticorrosion SUS316
Degré de protectionIP65
Temp. fonctionnement-40º C ~ +65º C
Dimensions210 (H) x 120 (L) x 61 (Pr) mm
AlimentationDC 12 V / 1000 mA máx. / PoE IEEE802.3af
Poids800 g
Commentaires (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé