AKUVOX AK-R25A — Interphone vidéo IP de surface
Price:
414,00 €
TTC
- Interphone vidéo IP de surface
- Caméra 4 Grand angle Mpx | Audio bidirectionnel
- Ouverture avec carte EM/MF et NFC | 2 relais
- PoE, norme SIP
- Maintenance Cloud
- Connexion du moniteur et des platines via le Cloud
- Akuvox
- Interphone vidéo IP avec caméra 4 Mpx pour 1 appartement
- Objectif grand angle
- Haut-parleur et microphone intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- Vision nocturne avec éclairage IR
- Connexion TCP/IP
- PoE IEEE802.3af
- Lecteur de cartes EM/MF et NFC intégré
- Déverrouillage de portes à distance
- 2 sorties relais pour porte
- Ports Wiegand et RS485
- Eclairage LED du clavier et du lecteur de cartes configurable
- Surface en aluminium usinée
- SIP standard facile à intégrer
- Montage en superficie
- Configuration complète via un navigateur web
- Notifications push et appels entre dispositifs via l'application SmartPlus
- 4 utilisateurs gratuits inclus par foyer
- Répertoire des appels et des utilisateurs
- Mises à jour du firmware sur le cloud avec contrôle de l'installateur
- Protocole ONVIF pour l'intégration avec les enregistreurs de vidéosurveillance
- Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
- Accès à la configuration à distance pour l'installation
Contenu
- Platine extérieure pour portier vidéo
- Mode d'emploi
- Matériel de montage
Caractéristiques techniques
MarqueAkuvoxModèleR25AContrôle d'accèsOuverture de porte avec carte RFID EM 125 kHz et MF 13.56 MHz et NFC, avec journauxCapacitéContacts: 1.000Utilisateurs RFID: 5.000 cartesClavierBouton d'appel mécanique avec éclairage LED configurableSorties2 de relais pour les serrures principales, Wiegand OUT et RS485Entrées2 entrées bouton et Wiegand INAccès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: disposeCapteur d'image1/3.2" 4 Mégapixels CMOS avec capteur infrarouge et de lumièreAngle de vue150° (H) / 150° (V)Résolution de caméra2048x1080 (2K) - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080pEncodage vidéoH.264 et H.265AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear AudioFormat audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIPInterface réseauEthernet 10/100 BaseT / RS485 / RTSPMode de fonctionnementRéseau local et/ou via Cloud sur différents réseauxMises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localementMatérielAluminium usinéDegré de protectionIP65Temp. fonctionnement-40º C ~ +65º CDimensions145 (H) x 85 (L) x 27.5 (Pr) mmAlimentationDC 12 V / 1000 mA máx. / PoE IEEE802.3afPoids800 gGammeEasyAccess
-
Catégorie fournisseurPlatines
-
MarqueAKUVOX
-
Stock fournisseurHigh
-
Référence fournisseurAK-R25A
-
Univers fournisseurAkuvox
-
Tecnologia rfidEM (125kHz) et MF (13.56MHz)
-
ComunicacionPoE
-
AlimentacionPoE Standard et DC12V
-
PantallaNon disponible
-
ProteccionIP65
-
TecnologiaIP Villa
-
Modos de accesoCarte et NFC
-
Camara4 Mpx
Achetez en toute confiance Produits sélectionnés avec soin, paiement sécurisé et accompagnement AVS
Livraison rapide et suivie Chaque commande est préparée avec soin et expédiée avec suivi.
Retours simples et transparents Besoin de retourner un produit ? Contactez-nous depuis votre espace.
4 autres produits dans la même catégorie
HIKVISION DS-KD8003Y-IME2/S — Système de portier vidéo 2 fils en acier inoxydable
173,51 €
Rated out of 5 stars based on
review(s)
AKUVOX AK-X912K — Interphone vidéo IP anti-vandalisme IK08 de surface
1 509,60 €
Rated out of 5 stars based on
review(s)
HIKVISION DS-KD9403-E6 — Portier vidéo IP Android pour appartements
1 078,92 €
Rated out of 5 stars based on
review(s)
Déjà vus
HIKVISION DS-K2M002X — Extension du contrôleur d'accès
163,30 €
Rated out of 5 stars based on
review(s)
HIKVISION DS-D5AC12T5-8S2 — Intel Core i5 12ª gen
1 193,66 €
Rated out of 5 stars based on
review(s)
Commentaires (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé