AKUVOX AK-S563 — Moniteur Android 12.0 pour portiers vidéo
Price:
360,00 €
TTC
- Moniteur Android 12.0 pour portiers vidéo
- Écran IPS de 8"
- Audio bidirectionnel Crystal Clear | Easy UI
- TCP/IP, PoE, SIP standard
- Maintenance du Cloud | Applications tierces
- Connexion du moniteur et des platines via le Cloud
- Akuvox
- Écran IPS Android 12.0 pour les systèmes d'interphones vidéo 8"
- Interface utilisateur facile à utiliser
- Microphone et haut-parleur intégrés
- Audio bidirectionnel avec technologie Crystal Clear et contrôle automatique du gain
- Détection automatique de la voix
- 1 entrée sonnerie et 8 d'alarme
- 1 sortie relais
- Enregistrement et capture d'images
- Extension multiple pour écrans
- TCP/IP
- 1 port PoE IEEE802.3af
- SIP standard facile à intégrer
- Montage en superficie
- Configuration complète via navigateur web
- Notifications push et appels entre dispositifs via l'application SmartPlus
- 4 utilisateurs gratuits inclus par foyer
- Répertoire des appels et des utilisateurs
- Mises à jour du firmware sur le cloud avec contrôle de l'installateur
- Visionnage de la caméra via RTSP et ONVIF
- Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
- Installation d'applications de tiers avec les Services Google installables
- Accès à la configuration à distance pour l'installation
Contenu
- Moniteur d'intérieur de portiers vidéo Akuvox
- Matériel d'installation
- Mode d'emploi
Caractéristiques techniques
MarqueAkuvoxModèleS563Système d'exploitationAndroid 12.0MatérielRAM: 2 Go | ROM: 2 GBLCD8" IPS 1280 x 800CapacitéContacts: 3000Messages: 1000
Registre des appels: 1000Mode d'opérationÉcran tactile capacitifEntrées8 x alarme configurable, 1 x sonnette et 1 x RS485Sorties1 x relaisAudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear AudioFormat audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIPAccès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: disposeMode de fonctionnementRéseau local et/ou via Cloud sur différents réseauxMises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localementInterface réseauEthernet 10/100 BaseT
RTSP / ONVIFAlimentationDC 12 V / 600 mA máx.
PoE standard (IEEE802.3af)Temp. fonctionnement-10º C ~ +45º CDimensions216 (L) x 124 (H) x 22 (Pr) mmPoids600 g
Achetez en toute confiance Produits sélectionnés avec soin, paiement sécurisé et accompagnement AVS
Livraison rapide et suivie Chaque commande est préparée avec soin et expédiée avec suivi.
Retours simples et transparents Besoin de retourner un produit ? Contactez-nous depuis votre espace.
4 autres produits dans la même catégorie
AKUVOX AK-RT61-POE-EU — Moniteur Android 10.0 pour domotique
688,50 €
Rated out of 5 stars based on
review(s)
HIKVISION DS-KH9310-WTE1(B) — Moniteur pour portiers vidéo Android
269,74 €
Rated out of 5 stars based on
review(s)
AKUVOX AK-S565W — Moniteur Linux pour portier vidéo
417,60 €
Rated out of 5 stars based on
review(s)
Déjà vus
HIKVISION DS-KV6113-WPE1(C) — Portier Vidéo IP WiFi
158,93 €
Rated out of 5 stars based on
review(s)
AKUVOX AK-R20A-RAINCOVER-S — Protection pour interphone vidéo
62,40 €
Rated out of 5 stars based on
review(s)
Commentaires (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé