AKUVOX AK-S539 — Système de portier vidéo IP anti-vandalisme IK08
Price:
2 206,80 €
TTC
- Système de portier vidéo IP anti-vandalisme IK08
- Caméra 5 Mpx/2 Mpx | audio et vidéo bidirectionnels
- Faciale, carte, code PIN, NFC, BLE et QR | 3 relais
- Appartements | PoE+, SIP standard
- Ecran IPS 10" tactile | Maintenance sur Cloud
- Connexion via le Cloud | Sortie 12V
- Akuvox
- Interphone vidéo IP avec 5 Mpx pour appartements
- Caméra principale avec starlight et HDR
- Caméra secondaire de 2 Mpx pour technologie anti-spoofing
- Double haut-parleur et double microphone intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- Vision nocturne avec éclairage IR
- Connexion TCP/IP
- PoE+ IEEE802.3at
- Lecteur de cartes EM/MF et NFC intégré
- Ouverture par reconnaissance faciale, BLE et clés temporaires, code PIN ou QR
- Déverrouillage de portes à distance
- 3 sorties relais pour porte
- Fonctions d'accès avancées: anti-passback (via le Cloud)
- Sortie de 12 V/1 A (en cas d'alimentation par PoE+)
- Ports Wiegand, RS485 et boucle magnétique
- Écran tactile IPS Android de 10" full color configurable
- Fond d'écran et écran de veille personnalisables
- Éclairage LED configurable sur le lecteur de cartes
- Surface en alliage d'aluminium anti-vandalisme IK08
- SIP standard facile à intégrer
- Montage en surface ou montage encastré avec support supplémentaire
- Configuration complète via un navigateur web
- Notifications push et appels de dispositif à dispositif via l'application SmartPlus (incluse avec le moniteur ou avec l'abonnement AK-COUPON-FOREVER)
- 4 utilisateurs gratuits inclus par logement (inclus avec le moniteur ou avec l'abonnement à AK-COUPON-FOREVER)
- Affichage à l'écran du répertoire des appels et des utilisateurs
- Mises à jour du firmware sur le cloud avec contrôle de l'installateur
- Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
- Accès à la configuration à distance pour l'installation
Contenu
- Platine extérieure pour portier vidéo
- Mode d'emploi
- Matériel de montage
Caractéristiques techniques
MarqueAkuvoxModèleS539Contrôle d'accèsOuverture de porte avec reconnaissance faciale, carte RFID EM 125 kHz et MF 13.56 MHz, NFC, BLE, code QR et code PIN, avec registresCapacitéContacts: 3.000Utilisateurs RFID: 20.000 visages et 20.000 cartes/mots de passeÉcranAndroid de 10" IPS LCD full color tactileSorties3 de relais pour serrures principales (12V/1A), Wiegand OUT, RS485 et boucle magnétiqueEntrées3 entrées bouton et Wiegand INFonctions d'accès avancéesAnti-passback (configurable via Cloud, dans Office Project)Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: disposeCapteur d'image1/2.7" 2 Mégapixels CMOS avec capteur infrarouge et de lumière
Technologie Starlight et HDRAngle de vision120° (H) / 72° (V)Résolution de caméra1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080pCaméra secondaire2 Mpx pour technologie anti-spoofingEncodage vidéoH.264AudioAudio bidirectionnel avec double microphone et double haut-parleur avec réduction du bruit et technologie Crystal Clear Audio
Détection automatique de la voixFormat audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIPInterface réseauEthernet 10/100 BaseT / RS485 / RTSPMode de fonctionnementRéseau local et/ou via Cloud sur différents réseauxMises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localementMatérielAlliage d'aluminiumDegré de protectionIP66 et IK08Temp. fonctionnement-30 ºC ~ +55 ºCDimensions364 (H) x 180 (L) x 31 (Pr) mmAlimentationDC 12 V / 3 A max. / CC 24 V / 1.5 A max. / PoE+ IEEE802.3atPoids1800 g
-
Catégorie fournisseurPlatines
-
MarqueAKUVOX
-
Stock fournisseurHigh
-
Référence fournisseurAK-S539
-
Univers fournisseurAkuvox
-
Tecnologia rfidEM (125kHz) et MF (13.56MHz)
-
ComunicacionPoE
-
AlimentacionPoE Standard et DC12V
-
Pantalla10" IPS Color Táctil
-
ProteccionIP66, IK08
-
OtrosSortie 12V, Anti-passback
-
TecnologiaIP Appartements
-
Modos de accesoVisage, carte, NFC, BLE, QR et PIN
-
Camara5 Mpx
Achetez en toute confiance Produits sélectionnés avec soin, paiement sécurisé et accompagnement AVS
Livraison rapide et suivie Chaque commande est préparée avec soin et expédiée avec suivi.
Retours simples et transparents Besoin de retourner un produit ? Contactez-nous depuis votre espace.
4 autres produits dans la même catégorie
AKUVOX AK-X910 — Interphone vidéo IP anti-vandalisme IK08 de surface
883,20 €
Rated out of 5 stars based on
review(s)
HIKVISION DS-KD8003-IME1(B)/Flush — Videoportier IP
193,92 €
Rated out of 5 stars based on
review(s)
Déjà vus
AKUVOX AK-S532 — Système de portier vidéo IP anti-vandalisme IK08
615,60 €
Rated out of 5 stars based on
review(s)
ZKTECO ZK-BIOTIMEAPP-60 — Licence pour App de contrôle des présences
844,02 €
Rated out of 5 stars based on
review(s)
MDT RF-TAL55T106.01S KNX-RF+ Taster Light 55 Secure m. Temp. | 1-fach, neutral | schwarz matt
104,27 €
Rated out of 5 stars based on
review(s)
ZKTECO ZK-SOF-ZKBIOCV-IVS-P05 — Licence de logiciel de contrôle d'accès
111,78 €
Rated out of 5 stars based on
review(s)
Commentaires (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé