AKUVOX AK-IT88S — Moniteur Android 9.0 pour portiers vidéo

Price: 766,80 €
TTC
  • Moniteur Android 9.0 pour portiers vidéo
  • Écran IPS de 10"
  • Audio bidirectionnel Crystal Clear | Easy UI
  • TCP/IP, PoE, SIP standard | Cadre en aluminium
  • Maintenance du Cloud | Applications tierces
  • Connexion du moniteur et des platines via le Cloud
Product availability: Indisponible fournisseur / sur demande
Partager

Prévenez-moi lorsque le produit est disponible

Intéressé par ce produit ? Communiquez-nous votre adresse email et nous informerons dès qu'il est disponible pour passer commande

  • Akuvox
  • Écran IPS Android pour 9.0 portier vidéo avec décor de luxe
  • Interface utilisateur facile à utiliser
  • Cadre en aluminium brossé
  • Microphone et double haut-parleur intégrés
  • Audio bidirectionnel avec technologie Crystal Clear et contrôle automatique du gain
  • Détection automatique de la voix
  • 1 entrée sonnerie et 8 d'alarme
  • 2 Sorties relais
  • Enregistrement et capture d'images
  • Extension multiple pour écrans
  • TCP/IP et RS485
  • 1 port PoE IEEE802.3af
  • SIP standard facile à intégrer
  • Montage en superficie
  • Configuration complète via navigateur web
  • Notifications push et appels entre dispositifs via l'application SmartPlus
  • 4 utilisateurs gratuits inclus par foyer
  • Répertoire des appels et des utilisateurs
  • Mises à jour du firmware sur le cloud avec contrôle de l'installateur
  • Visualisation des caméras via RTSP
  • Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
  • Installation d'applications de tiers avec les Services Google installables
  • Accès à la configuration à distance pour l'installation

Contenu

  • Moniteur intérieur de portier vidéo
  • Éléments d'installation
  • Mode d'emploi

Caractéristiques techniques

MarqueAkuvoxModèleIT88SSystème d'exploitationAndroid 9.0MatérielRAM: 2GB | ROM: 8GBLCD10" IPS 1280x800CapacitéContacts: 3000
Messages: 1000
Registre des appels: 1000Mode d'opérationÉcran tactile capacitifEntrées8 entrées d'alarme configurables et 1 de sonnerieSorties2 de relaisAudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear AudioFormat audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIPStockagefente pour carte microSDAccès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: disposeMode de fonctionnementRéseau local et/ou via Cloud sur différents réseauxMises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localementInterface réseauEthernet 10/100 BaseT / RS485 / RTSPAlimentationDC 12 V / 600 mA / PoE standard (IEEE802.3af)Temp. fonctionnement-10º C ~ +45º CDimensions251 (L) x 183 (H) x 30 (Pr) mmPoids750 gMatérielAluminium brossé

  • Marque
  • Référence
    AK-IT88S
  • EAN13
    6933964802813

  • Catégorie fournisseur
    Moniteurs
  • Marque
    AKUVOX
  • Stock fournisseur
    none
    nostock
  • Référence fournisseur
    AK-IT88S
  • Univers fournisseur
    Akuvox
  • Comunicacion
    PoE
  • Alimentacion
    PoE Standard et DC12V
  • Sistema operativo
    Android 9.0
  • Monitor
    LCD IPS 10"
  • Tecnologia
    IP
Garanties sécurité
Achetez en toute confiance Produits sélectionnés avec soin, paiement sécurisé et accompagnement AVS
Politique de livraison
Livraison rapide et suivie Chaque commande est préparée avec soin et expédiée avec suivi.
Politique retours
Retours simples et transparents Besoin de retourner un produit ? Contactez-nous depuis votre espace.

Commentaires (0)

Aucun avis n'a été publié pour le moment.

4 autres produits dans la même catégorie

Déjà vus

Chargement...
Retour en haut