AKUVOX AK-E12W — Interphone vidéo IP de surface
Price:
216,00 €
TTC
- Interphone vidéo IP de surface
- Caméra 2 Mpx | Audio bidirectionnel
- Ouverture avec carte MF, NFC et BLE | 1 relais
- PoE, WiFi, SIP standard
- Maintenance Cloud
- Connexion du moniteur et des platines via le Cloud
- Akuvox
- Interphone vidéo IP avec caméra 2 Mpx pour 1 appartement
- Haut-parleur et microphone intégrés
- Audio bidirectionnel avec technologie Crystal Clear
- Vision nocturne avec éclairage LED
- Connexion TCP/IP et WiFi
- PoE IEEE802.3af
- Lecteur de cartes MF, NFC et Bluetooth
- Déverrouillage de portes à distance
- 1 sortie relais pour porte
- Port Wiegand
- Éclairage LED configurable sur le lecteur de cartes
- Surface élégante en plastique
- SIP standard facile à intégrer
- Montage en superficie
- Configuration complète via un navigateur web
- Notifications push et appels entre dispositifs via l'application SmartPlus
- 4 utilisateurs gratuits inclus par foyer
- Répertoire des appels et des utilisateurs
- Mises à jour du firmware sur le cloud avec contrôle de l'installateur
- Protocole ONVIF pour l'intégration avec les enregistreurs de vidéosurveillance
- Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
- Accès à la configuration à distance pour l'installation
Contenu
- Platine extérieure pour portier vidéo
- Mode d'emploi
- Matériel de montage
Caractéristiques techniques
MarqueAkuvoxModèleE12WContrôle d'accèsOuverture de la porte par carte MF 13.56 MHz, NFC et Bluetooth, avec enregistrementsCapacitéContacts: 1.000Utilisateurs RFID: 5.000 cartesClavierBouton d'appel mécanique avec éclairage LED configurableSorties1 du relais pour la serrure principale et Wiegand OUTEntrées2 entrées et Wiegand INAccès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: disposeCapteur d'image1/2.7" 2 Mégapixels CMOS avec capteur infrarouge et de lumièreAngle de vue123° (H) / 69° (V)Résolution de caméra1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080pEncodage vidéoH.264 et H.265AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear AudioFormat audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIPMémoireRainure MicroSD Jusqu´à 32 GBInterface réseauEthernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/nMode de fonctionnementRéseau local et/ou via Cloud sur différents réseauxMises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localementMatérielÉlégant plastique satinéDegré de protectionIP65Temp. fonctionnement-40º C ~ +60º CDimensions146 (H) x 70(An) x 23 (Pr) mmAlimentationDC 12 V / 1000 mA máx. / PoE IEEE802.3afPoids600 gGammeEasyAccess
-
Catégorie fournisseurPlatines
-
MarqueAKUVOX
-
Stock fournisseurHigh
-
Référence fournisseurAK-E12W
-
Univers fournisseurAkuvox
-
Tecnologia rfidMF (13.56MHz)
-
ComunicacionPoE et Wi-Fi
-
AlimentacionPoE Standard et DC12V
-
PantallaNon disponible
-
ProteccionIP65
-
TecnologiaIP Villa
-
Modos de accesoCarte, NFC et BLE
-
Camara2 Mpx
Achetez en toute confiance Produits sélectionnés avec soin, paiement sécurisé et accompagnement AVS
Livraison rapide et suivie Chaque commande est préparée avec soin et expédiée avec suivi.
Retours simples et transparents Besoin de retourner un produit ? Contactez-nous depuis votre espace.
4 autres produits dans la même catégorie
AKUVOX AK-E12W-BLACK — Interphone vidéo IP de surface
216,00 €
Rated out of 5 stars based on
review(s)
Commentaires (0)
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé